IP-телефон Fanvil H1

Product code: FH1PBPSU
IP телефон: 2xSIP аккаунт, 2xRJ45 (10/100Мбит/с), Static IP/DHCP/PPPoE
$117.40

Categories: VoIP и Телефония

Specifications
Подробно
Функциональные клавиши
Программируемы клавиши8
Сетевые характеристики и безопасность
Протокол VoIPSIP V1 (RFC2543); SIP V2 (RFC3261)
Функции IP АТС
Количество линий (SIP аккаунтов)2
Дополнительные виды обслуживанияГорячая линия
Отключение микрофона
Журнал вызовов
Удержание вызова
Переадресация вызова
Трансфер вызова
Голосовая почта
Повторный набор
Сеть
Сетевые протоколыSNTP; RTCP; RTP; FTP/TFTP; L2TP; HTTP; UDP, TCP; HTTPS; TR069; STUN
Скорость и дуплекс10/100 Мбит/с
Поддержка сетевого подключенияPPPoE
DHCP
Static IP
Физические характеристики
Цветовая гаммачерный
Размеры, ммНа подставке 50° : 153.5мм*80.7мм*185.8мм.
Кодеки и настройки голоса
DTMFIn-band / RFC2833 / SIP Info
Записные книги
Телефонная книга (количество записей)600
Питание
Потребление БПPoE 1,28 Вт~2,12Вт / БП 0,669Вт~1,438Вт
Поддержка PoEДа

Документация

Кондиция Товар новый
Производитель FANVIL
Гарантия 12 месяцев
Склад Под заказ
Overview

Fanvil H1 - гостиничный IP-телефон, обновленная бюджетная модель 2023г. от Fanvil. Высокое качество передачи голоса, 2 SIP-аккаунта, сетевой порт 10/100 Мбит/с, 8 программируемых клавиш сделают процесс развертывания телефонной сети в отеле простым и в тоже время бюджетным делом.

Основные функции телефона:

  • Журналы вызовов с пропущенными вызовами / входящими вызовами / исходящими вызовами, 600 записей;
  • Action URL/Active URI;
  • Веб-вызов;
  • Правила набора;
  • SIP Hotspot;
  • Рингтон из alert-info;
  • Multicast;

Комплект поставки:

  • Fanvil H1 – 1 шт.
  • Сетевой кабель Ethernet – 1 шт.
  • Телефонная трубка – 1 шт.
  • Шнур для подключения трубки RJ9 – 1 шт.
  • Подставка – 1 шт.
  • Краткое руководство – 1 шт.
  • Гарантийный талон – 1 шт.
  • Блок питания 5V/1A – 1 шт.
Доставка
Самовывоз, доставка курьером, доставка до нужной транспортной компании.
Яндекс.Метрика Яндекс.Метрика Яндекс.Метрика